Здравейте! - Форум
Събота, 2017-06-24, 4:52 PM
Главна Регистрация ЧЗВ (FAQ) Вход
Добе дошли, Гост · RSS
[ Ново съобщение · Членове · Правила на форума · Търси · RSS ]
Страница 1 от 11
Форум » УПРАВЛЕНИЕ И НАСТРОЙКИ » Общи въпроси » Здравейте! (конструктор)
Здравейте!
partimixДата: Четвъртък, 2013-01-17, 3:07 PM | Message # 1
Частен
Група: Потребители
Съобщения: 11
Награди: 0
Репутация: 0
Статус: Offline
Здравейте!От днес имам следния проблем.като активирам конструктора и ми изчезва лентата с менютата,не мога да добавя блок,нито да запаметя конструктора.всичко изчезна не само той,цялото меню го няма!А съм и админ и в друго радио на ovo.bg и там имам същия проблем!

Съобщението е редактирано от partimix - Четвъртък, 2013-01-17, 3:19 PM
 
vali-velДата: Четвъртък, 2013-01-17, 6:41 PM | Message # 2
Лейтенант
Група: Потребители
Съобщения: 69
Награди: 5
Репутация: 1
Статус: Offline
Имах подобен проблем с конструктора, когато го активирах от началната страница. Опитах от друга страница да го активирам и се оказа, че няма проблем. Защо е така, трябва админите да отговорят. Просто опитай от блог например да го активираш.

Развитие|Успех|Бизнес| Заедно можем всичко!

http://velikova.eu/
 
partimixДата: Четвъртък, 2013-01-17, 9:36 PM | Message # 3
Частен
Група: Потребители
Съобщения: 11
Награди: 0
Репутация: 0
Статус: Offline
Ами не от всички страници е така!!! cry
 
Форум » УПРАВЛЕНИЕ И НАСТРОЙКИ » Общи въпроси » Здравейте! (конструктор)
Страница 1 от 11
Търси:

Направете безплатен уеб сайт с oVo