Проблем със зареждането на сайтовете в ово !? - Page 2 - Форум
Сряда, 2017-07-26, 1:26 PM
Главна Регистрация ЧЗВ (FAQ) Вход
Добе дошли, Гост · RSS
[ Ново съобщение · Членове · Правила на форума · Търси · RSS ]
Страница 2 от 2«12
Форум » УПРАВЛЕНИЕ И НАСТРОЙКИ » Общи въпроси » Проблем със зареждането на сайтовете в ово !?
Проблем със зареждането на сайтовете в ово !?
LoCeXДата: Петък, 2013-07-05, 8:37 PM | Message # 16
Частен
Група: Потребители
Съобщения: 12
Награди: 0
Репутация: 1
Статус: Offline
Този проблем ти е от слави интернет и браузъра. Мен като ми е слаб така зарежда до половината( от гоогле хрома ) и то всеки един сайт и просто си пускам мозилата, която зарежда малко по бавно но ЗАРЕЖДА smile
 
oziris811Дата: Събота, 2013-07-06, 0:34 AM | Message # 17
Генерал-майор
Група: Потребители
Съобщения: 415
Награди: 13
Репутация: 8
Статус: Offline
remixa_m, това не е критерии. В моя си сайт влизам през тел с мобилна връзка с пъти по слаба.
 
remixa_mДата: Неделя, 2013-07-07, 2:19 PM | Message # 18
Генерал-майор
Група: Потребители
Съобщения: 292
Награди: 2
Репутация: 4
Статус: Offline
И на мене ми излезна същия проблем,само че при ucoz.ru,a при ovo.bg всичко си ми е наред.

Добавено (2013-07-07, 2:19 PM)
---------------------------------------------
Открих къде е проблема на въпроса.В момента сървърите при братушките имат проблем.Прочетете тази тема за повече информация.


Съобщението е редактирано от remixa_m - Неделя, 2013-07-07, 2:26 PM
 
Форум » УПРАВЛЕНИЕ И НАСТРОЙКИ » Общи въпроси » Проблем със зареждането на сайтовете в ово !?
Страница 2 от 2«12
Търси:

Направете безплатен уеб сайт с oVo