Проблем с добавянето на коментари в модул видео - Форум
Сряда, 2017-07-26, 1:37 PM
Главна Регистрация ЧЗВ (FAQ) Вход
Добе дошли, Гост · RSS
[ Ново съобщение · Членове · Правила на форума · Търси · RSS ]
Страница 1 от 11
Форум » УПРАВЛЕНИЕ И НАСТРОЙКИ » Общи въпроси » Проблем с добавянето на коментари в модул видео
Проблем с добавянето на коментари в модул видео
bogiborisovДата: Четвъртък, 2013-06-06, 6:36 PM | Message # 1
Подполковник
Група: Потребители
Съобщения: 112
Награди: 0
Репутация: 0
Статус: Offline
Здравейте.Само в модул видео,като тръгна да добавям коментар към даден клип ми излиза ето това на тази снимка.
В другите модули успешно се добавя коментар,но тук след като го добавя ми излиза това на снимката,след това презареждам страницата с клипа,на който съм добавил коментар и виждам,че той е добавен успешно.Откъде е проблема и как мога да го отстраня?Ето сайта ми http://spodelqi.ucoz.com/
Благодаря ви за помощта.
Прикачвания: 9196009.jpg(185Kb)


Съобщението е редактирано от bogiborisov - Четвъртък, 2013-06-06, 6:38 PM
 
HostingBGДата: Четвъртък, 2013-06-06, 6:43 PM | Message # 2
Лейтенант
Група: Потребители
Съобщения: 54
Награди: 0
Репутация: 1
Статус: Offline
Имаш ли някакъв качен index във фаиловия мениджър?
 
bogiborisovДата: Четвъртък, 2013-06-06, 9:22 PM | Message # 3
Подполковник
Група: Потребители
Съобщения: 112
Награди: 0
Репутация: 0
Статус: Offline
Да,имам,но откъде идва проблема,знаете ли?.Не мога да го оправя.Помощ?

Съобщението е редактирано от bogiborisov - Четвъртък, 2013-06-06, 10:10 PM
 
HostingBGДата: Петък, 2013-06-07, 8:55 PM | Message # 4
Лейтенант
Група: Потребители
Съобщения: 54
Награди: 0
Репутация: 1
Статус: Offline
Я изтрии индекса но преди това си го запиши някаде за да може на по късен етап да го качиш отново и след като го изтриеш пробвай пак и кажи пак ли е сащия проблем
 
bogiborisovДата: Неделя, 2013-06-09, 4:38 PM | Message # 5
Подполковник
Група: Потребители
Съобщения: 112
Награди: 0
Репутация: 0
Статус: Offline
Не помага това като изтрия индекса.
 
HostingBGДата: Неделя, 2013-06-09, 8:00 PM | Message # 6
Лейтенант
Група: Потребители
Съобщения: 54
Награди: 0
Репутация: 1
Статус: Offline
Пробвали да възтановиш шаблона само за коментарите?
 
bogiborisovДата: Неделя, 2013-06-09, 10:00 PM | Message # 7
Подполковник
Група: Потребители
Съобщения: 112
Награди: 0
Репутация: 0
Статус: Offline
Оправих се.

Съобщението е редактирано от bogiborisov - Понеделник, 2013-06-10, 0:08 AM
 
HostingBGДата: Четвъртък, 2013-06-13, 8:19 PM | Message # 8
Лейтенант
Група: Потребители
Съобщения: 54
Награди: 0
Репутация: 1
Статус: Offline
Я кажи как си реши проблема че сега аз го имам същия само че при добавяне на видео?

Съобщението е редактирано от HostingBG - Четвъртък, 2013-06-13, 8:20 PM
 
bogiborisovДата: Четвъртък, 2013-06-13, 8:30 PM | Message # 9
Подполковник
Група: Потребители
Съобщения: 112
Награди: 0
Репутация: 0
Статус: Offline
Твоя проблем с коментарите ли е свързан или не можеш да добавяш видео?Обясни.
 
HostingBGДата: Четвъртък, 2013-06-13, 10:58 PM | Message # 10
Лейтенант
Група: Потребители
Съобщения: 54
Награди: 0
Репутация: 1
Статус: Offline
Не е при коментарите а като добавям видео като цъкна на бутона да си запамети и ме изпраща тука http://radionazdravebg.ovo.bg/video/ иначе клипа се добавя.
 
bogiborisovДата: Петък, 2013-06-14, 0:10 AM | Message # 11
Подполковник
Група: Потребители
Съобщения: 112
Награди: 0
Репутация: 0
Статус: Offline
Във всички потребителски групи отмаркирай премодерирайте нови записи,където пише и си виж администраторските функции да не би нещо да си изменил.
 
Форум » УПРАВЛЕНИЕ И НАСТРОЙКИ » Общи въпроси » Проблем с добавянето на коментари в модул видео
Страница 1 от 11
Търси:

Направете безплатен уеб сайт с oVo