Модула "търсене в сайта" не работи в модул "видео" - Форум
Събота, 2017-06-24, 4:51 PM
Главна Регистрация ЧЗВ (FAQ) Вход
Добе дошли, Гост · RSS
[ Ново съобщение · Членове · Правила на форума · Търси · RSS ]
Страница 1 от 11
Форум » УПРАВЛЕНИЕ И НАСТРОЙКИ » Общи въпроси » Модула "търсене в сайта" не работи в модул "видео"
Модула "търсене в сайта" не работи в модул "видео"
cvetioДата: Сряда, 2013-08-21, 12:03 PM | Message # 1
Майор
Група: Потребители
Съобщения: 89
Награди: 0
Репутация: 1
Статус: Offline
Здравейте! Днес забелязах, че ако търся някое видео в сайта ми през модула "търсене в сайта" то не излиза в резултатите. (Т.е всякакви други резултати излизат, но не и резултати от модул видео.) Пробвах като добавих и тагове в видеата, но и така не се получи...

Моля ако някой има решение за проблема да помогне sad sad
 
GemДата: Сряда, 2013-08-21, 12:06 PM | Message # 2
Запознатa с oVo
Група: Администратори
Съобщения: 522
Награди: 20
Репутация: 17
Статус: Offline
използвай $MODULE_SEARCH_FORM$ кода за общо търсене в сайта не търси в модул видео

Gem Design Studio
best.ovo.bg Най-добрите сайтове в OVO
help.ovo.bg Уроци, шаблони и скриптове за OVO
 
cvetioДата: Сряда, 2013-08-21, 12:17 PM | Message # 3
Майор
Група: Потребители
Съобщения: 89
Награди: 0
Репутация: 1
Статус: Offline
Gem, Пак не се получава... Пак излиза "Няма намерени налични записи"

Добавено (2013-08-21, 12:17 PM)
---------------------------------------------
Gem, извинявай поличи се, но когато търся от изгледа на самия модул видео, мога ли по някакъв начинда го направя и от началната страница да излизат резултати от модула "видео" ?

 
Форум » УПРАВЛЕНИЕ И НАСТРОЙКИ » Общи въпроси » Модула "търсене в сайта" не работи в модул "видео"
Страница 1 от 11
Търси:

Направете безплатен уеб сайт с oVo