Проблемче!!! - Форум
Събота, 2017-06-24, 4:49 PM
Главна Регистрация ЧЗВ (FAQ) Вход
Добе дошли, Гост · RSS
[ Ново съобщение · Членове · Правила на форума · Търси · RSS ]
Страница 1 от 212»
Форум » УПРАВЛЕНИЕ И НАСТРОЙКИ » Общи въпроси » Проблемче!!! (ГОЛЯМО ПРИ ТОВА!!!)
Проблемче!!!
NiksanaДата: Сряда, 2012-11-28, 1:25 AM | Message # 1
Подполковник
Група: Потребители
Съобщения: 107
Награди: 1
Репутация: 0
Статус: Offline
Защо немога да си вляза в сайта !?

( Грешка в сървъра, моля опитайте отново по-късно )

пишете ако имате и вие такъв проблем и ако може някакъв отговор?!
 
k1n43vДата: Сряда, 2012-11-28, 2:51 AM | Message # 2
Частен
Група: Потребители
Съобщения: 15
Награди: 0
Репутация: 0
Статус: Offline
Да, при всички е така.

img


Съобщението е редактирано от k1n43v - Сряда, 2012-11-28, 2:51 AM
 
MegaKilledДата: Сряда, 2012-11-28, 9:27 PM | Message # 3
Генерал-майор
Група: Приятели
Съобщения: 288
Награди: 6
Репутация: 4
Статус: Offline
Няма никакъв проблем вече.
 
polikseniya_aДата: Четвъртък, 2012-11-29, 3:50 PM | Message # 4
Сержант
Група: Потребители
Съобщения: 31
Награди: 0
Репутация: 0
Статус: Offline
Имам голям проблем със сайта днес:

Когато го отворя не ми дава да кликна никъде по бутоните и секциите - показалецът на мишката ми действа само първия път и после се преобразува в курсор и съответно като в режим на редакция, не мога да си отворя страниците - мога да редактирам и въвеждам от конструктора, но да разглеждам като потребител - не мога...Мишката ми е активна и съответно ми се отварят само суб менютата, където ги има - основните бутони са недостъпни. За съжаление няма как да го покажа, но предполагам, че всеки ще може да го види. С другите сайтове нямам прблем, на всички мишката си ми е активна, само тук не.

Това ме притеснява, защото дадох и на приятелка и при нея е същото...и тя не може да ми разгледа сайта, а нейният е също тук и тя няма такъв проблем.
cry
Някой знае ли защо е така и ако е само при мен как да го оправя?


НАЙ–СИГУРНОТО НЕЩО Е ПРОМЯНАТА!

Съобщението е редактирано от polikseniya_a - Четвъртък, 2012-11-29, 4:42 PM
 
vali-velДата: Четвъртък, 2012-11-29, 5:23 PM | Message # 5
Лейтенант
Група: Потребители
Съобщения: 69
Награди: 5
Репутация: 1
Статус: Offline
Сигурно нещо си прецакал шаблона. Презареди го отново и ще се оправи.

Развитие|Успех|Бизнес| Заедно можем всичко!

http://velikova.eu/
 
polikseniya_aДата: Четвъртък, 2012-11-29, 8:18 PM | Message # 6
Сержант
Група: Потребители
Съобщения: 31
Награди: 0
Репутация: 0
Статус: Offline
Кой шаблон имаш предвид и кое да презаредя?

НАЙ–СИГУРНОТО НЕЩО Е ПРОМЯНАТА!

Съобщението е редактирано от polikseniya_a - Четвъртък, 2012-11-29, 9:18 PM
 
vali-velДата: Четвъртък, 2012-11-29, 11:37 PM | Message # 7
Лейтенант
Група: Потребители
Съобщения: 69
Награди: 5
Репутация: 1
Статус: Offline
Шаблона който използваш за сайта. Веднъж в Юкоз ми се случи нещо подобно. Актуализирах си дизайна за всички модули и се оправи. В Редактор страници - Общи настройки отиди и там си актуализирай дизайна

Развитие|Успех|Бизнес| Заедно можем всичко!

http://velikova.eu/
 
polikseniya_aДата: Четвъртък, 2012-11-29, 11:55 PM | Message # 8
Сержант
Група: Потребители
Съобщения: 31
Награди: 0
Репутация: 0
Статус: Offline
Опарвих дизайна на една от страниците където видях, че кодът се е "назъбил" и за малко като че ли се оправи. Да, ама не - пак се бъгна, ужасно е - и не зная от къде го прави това sad А може би сега ще му трябва малко време за да прихване "новия" код - ще видя и ще кажа...

П.П. Все пак благодаря за съвета, но в редактор страници ми е заложен първия дизайн, а от два -три дни си правя нов и един път си го спретнах този номер и се върнах на стария дизайн, че после пак трябваше да го инсталирам наново ...


НАЙ–СИГУРНОТО НЕЩО Е ПРОМЯНАТА!

Съобщението е редактирано от polikseniya_a - Петък, 2012-11-30, 0:05 AM
 
vali-velДата: Петък, 2012-11-30, 0:05 AM | Message # 9
Лейтенант
Група: Потребители
Съобщения: 69
Награди: 5
Репутация: 1
Статус: Offline
А щом си правиш нов, значи нещо не си оказал линкове към css. Огледай ги, те са важни, но по принцип щом ти бъгясва дизайна, нещо в css не ти е наред.

Развитие|Успех|Бизнес| Заедно можем всичко!

http://velikova.eu/
 
polikseniya_aДата: Петък, 2012-11-30, 0:24 AM | Message # 10
Сержант
Група: Потребители
Съобщения: 31
Награди: 0
Репутация: 0
Статус: Offline
Да - вече на второ място открих бъгче, сега го оправих и там - да видим какво ще се получи - тази вечер ще го разцъквам малко да видя дали най-сетне всичко е наред и утре - пак, докато не му свършат кусурите. Иначе дизайнът ми е пак готов, но тъй като слагам още неща в сайта и може да се е размърдало нещо smile

НАЙ–СИГУРНОТО НЕЩО Е ПРОМЯНАТА!

Съобщението е редактирано от polikseniya_a - Петък, 2012-11-30, 0:29 AM
 
MegaKilledДата: Петък, 2012-11-30, 11:24 AM | Message # 11
Генерал-майор
Група: Приятели
Съобщения: 288
Награди: 6
Репутация: 4
Статус: Offline
polikseniya_a, По-добре си направете друг сайт. И си направете сайт за тест (Сайт за експерименти) и ако няма бъг,проблем и т.н и слагате материала в сайта си,които използвате. wink smile

Съобщението е редактирано от MegaKilled - Петък, 2012-11-30, 11:26 AM
 
k1n43vДата: Петък, 2012-11-30, 2:16 PM | Message # 12
Частен
Група: Потребители
Съобщения: 15
Награди: 0
Репутация: 0
Статус: Offline
Няма нужда от сайт за експерименти, просто преди всяка промяна си правете копие на шаблоните.
 
polikseniya_aДата: Неделя, 2012-12-16, 7:09 PM | Message # 13
Сержант
Група: Потребители
Съобщения: 31
Награди: 0
Репутация: 0
Статус: Offline
И още едно питане:

От няколко дни не ми се показват like бутоните след всяка публикация(заложила съм ги най-отдолу) и блокът с харесванията на фен страницата ми във фейсбук. В HTML кодовете ги има, но не се появяват, някой знае ли какъв е проблемът и как да го поправя?

Благодаря предваритено!


НАЙ–СИГУРНОТО НЕЩО Е ПРОМЯНАТА!
 
MegaKilledДата: Понеделник, 2012-12-17, 3:06 PM | Message # 14
Генерал-майор
Група: Приятели
Съобщения: 288
Награди: 6
Репутация: 4
Статус: Offline
polikseniya_a,
Интересно.. при мен няма такъв проблем.
При мен бавно се появяват късно защото
напоследък Интернетат ми е слаб.
polikseniya_a,
Поставете кода отново или оправете бутоните
както са си.. smile
 
Arif7Дата: Понеделник, 2012-12-17, 3:55 PM | Message # 15
Частен
Група: Потребители
Съобщения: 2
Награди: 0
Репутация: 0
Статус: Offline
polikseniya_a,
Можелии да ми кажеш дали си оправи отя проблем с сайта и как ?? чее и при мен има такъв проблем :@

Добавено (2012-12-17, 3:55 PM)
---------------------------------------------
polikseniya_a, Имам голям проблем със сайта днес:

Когато го отворя не ми дава да кликна никъде по бутоните и секциите - показалецът на мишката ми действа само първия път и после се преобразува в курсор и съответно като в режим на редакция, не мога да си отворя страниците - мога да редактирам и въвеждам от конструктора, но да разглеждам като потребител - не мога...Мишката ми е активна и съответно ми се отварят само суб менютата, където ги има - основните бутони са недостъпни. За съжаление няма как да го покажа, но предполагам, че всеки ще може да го види. С другите сайтове нямам прблем, на всички мишката си ми е активна, само тук не.

Това ме притеснява, защото дадох и на приятелка и при нея е същото...и тя не може да ми разгледа сайта, а нейният е също тук и тя няма такъв проблем.
Някой знае ли защо е така и ако е само при мен как да го оправя?

KAKK OPRAVI TOQ PROBLEMM ?? PLS za pomoSht !!

 
Форум » УПРАВЛЕНИЕ И НАСТРОЙКИ » Общи въпроси » Проблемче!!! (ГОЛЯМО ПРИ ТОВА!!!)
Страница 1 от 212»
Търси:

Направете безплатен уеб сайт с oVo