Проблемче!!! - Page 2 - Форум
Понеделник, 2017-06-26, 11:50 AM
Главна Регистрация ЧЗВ (FAQ) Вход
Добе дошли, Гост · RSS
[ Ново съобщение · Членове · Правила на форума · Търси · RSS ]
Страница 2 от 2«12
Форум » УПРАВЛЕНИЕ И НАСТРОЙКИ » Общи въпроси » Проблемче!!! (ГОЛЯМО ПРИ ТОВА!!!)
Проблемче!!!
MegaKilledДата: Понеделник, 2012-12-17, 5:46 PM | Message # 16
Генерал-майор
Група: Приятели
Съобщения: 288
Награди: 6
Репутация: 4
Статус: Offline
Arif7,
И Вие ли имате този проблем ?
Хм.. проверих в моят сайт пробвах
и при мен има този проблем.
Значи си е проблема от тях или
от системата oVo.
 
polikseniya_aДата: Понеделник, 2012-12-17, 8:46 PM | Message # 17
Сержант
Група: Потребители
Съобщения: 31
Награди: 0
Репутация: 0
Статус: Offline
MegaKilled,

Quote (MegaKilled)
polikseniya_a,
Интересно.. при мен няма такъв проблем.
При мен бавно се появяват късно защото
напоследък Интернетат ми е слаб.
polikseniya_a,
Поставете кода отново или оправете бутоните
както са си.. smile


Може ли да погледна сайта Ви и ако е удобно малко помощ на лични...На няколко приятелски сайтове съяо ги няма лайк бутонте и box-a за фен страницата. Мерси предварително!

Добавено (2012-12-17, 8:46 PM)
---------------------------------------------
Arif7,

Quote (Arif7)
KAKK OPRAVI TOQ PROBLEMM ?? PLS za pomoSht !!


Бях разбутала кода. За целта натиснете възстанови от резервно копие, а ако е различно и го нямате прегледайте кодовете ако имате оригинал някъде. Това мога да посъветвам - аз така направих...


НАЙ–СИГУРНОТО НЕЩО Е ПРОМЯНАТА!

Съобщението е редактирано от polikseniya_a - Понеделник, 2012-12-17, 9:55 PM
 
MegaKilledДата: Понеделник, 2012-12-17, 9:20 PM | Message # 18
Генерал-майор
Група: Приятели
Съобщения: 288
Награди: 6
Репутация: 4
Статус: Offline
polikseniya_a,
Писал съм Ви на ЛС.
 
polikseniya_aДата: Понеделник, 2012-12-17, 10:07 PM | Message # 19
Сержант
Група: Потребители
Съобщения: 31
Награди: 0
Репутация: 0
Статус: Offline
А дали има някакви координати, на които да им се напише?
И аз писах! smile


НАЙ–СИГУРНОТО НЕЩО Е ПРОМЯНАТА!
 
mitaka81Дата: Петък, 2013-01-18, 10:12 PM | Message # 20
Частен
Група: Потребители
Съобщения: 1
Награди: 0
Репутация: 0
Статус: Offline
Здравейте, не знам да ли е тук мястото но ако не сори, интересува ме, защо не работи сайт конструктора пуска се ама от там нататък уви, само при мен ли е така
angry
 
partymixДата: Събота, 2013-01-19, 2:15 AM | Message # 21
Частен
Група: Потребители
Съобщения: 2
Награди: 0
Репутация: 0
Статус: Offline
mitaka81, не,не е само при теб! angry angry angry sad sad sad sad
 
Форум » УПРАВЛЕНИЕ И НАСТРОЙКИ » Общи въпроси » Проблемче!!! (ГОЛЯМО ПРИ ТОВА!!!)
Страница 2 от 2«12
Търси:

Направете безплатен уеб сайт с oVo