Имам проблем ... - Форум
Сряда, 2017-07-26, 1:30 PM
Главна Регистрация ЧЗВ (FAQ) Вход
Добе дошли, Гост · RSS
[ Ново съобщение · Членове · Правила на форума · Търси · RSS ]
Страница 1 от 11
Форум » УПРАВЛЕНИЕ И НАСТРОЙКИ » Управление на профила » Имам проблем ...
Имам проблем ...
LuDaKa8861Дата: Вторник, 2012-10-30, 10:23 PM | Message # 1
Частен
Група: Потребители
Съобщения: 8
Награди: 0
Репутация: 0
Статус: Offline
Добър вечер! Извинявам се ако не е в правилния раздел ...
Та проблема ми е , че като влязох сайта ми и отгоре в Потребителския бар ми изчезна онова за добавяне на блокове! Обясниха ми , че и по - друг начин може да си добавям блокове , но аз искам през Потребителския бар от там ми е най-лесно! Надявам се да ми помогнете много ми е важно! Благодаря предварително :)
 
oziris811Дата: Понеделник, 2012-11-05, 0:32 AM | Message # 2
Генерал-майор
Група: Потребители
Съобщения: 415
Награди: 13
Репутация: 8
Статус: Offline
Здравей. Пипал си настройките в админ панел - настройки - общи настройки - дай отметка на: Използвайте "Конструктора" за персонализиране дизайна на уеб сайта

Прикачвания: 0373153.png(7Kb)
 
LuDaKa8861Дата: Четвъртък, 2012-11-08, 9:19 PM | Message # 3
Частен
Група: Потребители
Съобщения: 8
Награди: 0
Репутация: 0
Статус: Offline
Мерси много , но като влязах там си имаше отметка аз я махнах и пак я сложих , но пак не излиза ... ?? Моля помогнете много ми е лесно от там ... ! Благодаря предварително :)
 
oziris811Дата: Четвъртък, 2012-11-08, 9:28 PM | Message # 4
Генерал-майор
Група: Потребители
Съобщения: 415
Награди: 13
Репутация: 8
Статус: Offline
Другото за което се сещам (може да ти прозвучи глупаво), но в сайта си като администратор ли влизаш? Само администраторите виждам Конструктора.
Виж каква ти е групата. Също и виж във: Потребители - Администратор - Други - Редактиране дизайна на сайта => дали има отметка.
 
LuDaKa8861Дата: Петък, 2012-11-09, 3:46 PM | Message # 5
Частен
Група: Потребители
Съобщения: 8
Награди: 0
Репутация: 0
Статус: Offline
Благодаря ти много, стана! Нещо съм натиснал и съм бил в група Потребители ... smile
 
Форум » УПРАВЛЕНИЕ И НАСТРОЙКИ » Управление на профила » Имам проблем ...
Страница 1 от 11
Търси:

Направете безплатен уеб сайт с oVo